dinsdag 21 mei 2013

Knutselen op zolder


De afgelopen jaren gekochte Märklin locomotieven van de DB series 101, 110 en 221, en de Oostenrijkse 1016, hebben de 25 jaar oude Märklin NS locomotieven van de bouwserie 1100 naar de vitrinekast verdrongen.



Dat ligt vooral aan de slechte rijeigenschappen van de drie 1100 die de zolderspoorbaan bezit. De locomotieven zijn voorzien van een ESU decoder, één 1135 is daarbij ook voorzien van een 5-polige motor, maar het rijden blijft matig.



Vanavond heb ik ze weer flink wat rondjes laten rijden en de decoderinstellingen iets aangepast, met redelijk resultaat.



Maar of het goed genoeg is om weer een plaats op de spoorbaan te verdienen, dat gaan jullie binnenkort lezen.



Hachelijk?

6 opmerkingen:

Max Roodveldt zei

Beste Frank,

is er iets mis met je fototoestel of mankeert er iets aan mijn bril ?
(grijns)

mvg,

Max.

Sjoerd zei

Haha, teveel tonemapping is ook niet goed... Btw. de 1100 en de 1200 serie waren naar mijn idee de enige fatsoenlijke locs die de NS ooit heeft gehad... Rijden laten dus.

lokkie zei

Ik heb net mijn monitor vervangen, maar de kleuren blijven belabberd.
Misschien ligt het aan de grafische kaart. ;)

Ik heb op het 3rail forum ergens gelezen dat de je rijeigenschap van deze loc kunt verbeteren. Weet niet meer wat nu precies de oplossing was.

FRANK103 zei

@Max: het ligt aan jouw beeldscherm!

@Sjoerd: maximaal 1 keer per week leef ik me uit met de tonemapping, want teveel is teveel!
Ik vind zelf de 1300 en 1600/1700/1800 ook erg mooi, het is jammer dat de geelgrijze rivarossi 1300 niet zo degelijk is gebleken, anders had ik zeker ook de geheel gele 1310 gekocht. Een 1700 met sluitlichten staat ook heel hoog op het verlanglijstje, om de Rivarossi dubbeldekker stam te trekken. Maar nu eerst de staatsloterij maar eens winnen!

@Lokkie: van Max heb ik begrepen dat het aan je bril ligt, al ben je dan niet brildragend!

Op het 3railforum wordt vooral een gebrekkige massa bij deze lok's als probleem genoemd, dat heb ik al aangepakt bij mijn drietal. Een tweede oplossing kan slecht contact in de sleper zijn, op te lossen door daar een extra verbinding te maken. Op dit moment ben ik vooral de CV's aan het wijzigen waardoor de locomotieven ook beter zijn gaan rijden. Vooral de lastregeling is een bron van ellende.



Ad zei

Mijn 1139 rijdt redelijk; de fijn afstelling is. nog steeds voor verbetering vatbaar. Daarnaast is het heel lastig aan de juiste lampjes voor de verlichting te komen.

FRANK103 zei

@Ad: ik heb volgens mij niets aan de lampjes gewijzigd, maar ik sluit ze dan meestal ook niet aan op de decodermassa, maar aan het chassis van de lok. Beetje knipperen van de verlichting, daar stoor ik me niet aan!
Maar jullie reacties, dat vraagt om een filmpje, die ga ik graag voor jullie maken!